Systemvoraussetzungen


texManager funktioniert auf jedem Computer, auf dem auch Mircosoft Windows problemlos läuft. Eine weitere Voraussetzung ist eine Microsoft Word Installation.

- Betriebssystem: Windows XP/Vista/7/8/10

- Microsoft Word: ab Version 2003

- .NET Framework  ab Version 4.0 (docBuilder II)